Serverconfiguration & Webspace

Which PHP-versions are supported and how do I setup a SSL-certificate?

    1. [ERROR] allow_url_fopen must be enabled in php.ini and [ERROR] ZipArchive must be available 4

      • pkortge
    2. Replies
      4
      Views
      1.3k
      4
    3. pkortge

Display Options